darkal

Membre
  • Compteur de contenus

    3
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de darkal

  • Rang
    Nouveau
  • Date de naissance 07/12/1992

Profile Information

  • Sexe
    Masculin
  • Lieu
    devant mon pc
  1. (je n'ai qu'une version Beta ^^') Mais je vais quand même essayé de désinstaller Medal of Honor puis de réinstaller battlefield, je vous redit sa ce soir...
  2. (je précise que mon message est en rapport avec le post, je parle de mise à jour car je pensais que sa avais un rapport direct avec : L'échec de connexion à ea en ligne..) Pour te répondre las63 : je n'ai jamais eut à lancer battlefield en mode administrateur auparavant, j'ai fais l'essai hier mais aucun changement, le jeu se lance directement et je ne peut pas me connecté... et sa m'avais fais aussi sa avec medal of honor (je sais pas si c'est lié...) c'était peu après que j'ai installé la bêta ouverte que sa me l'a fait. edit : Je suis sous Seven
  3. Bonjour, je cherchai une solution à ce problème moi aussi quand je suis tombé sur le forum. J'ai acheté le jeu en magasin peut après sa sortie, tout allais bien jusque là (ci se n'est, quelques lags par ci, par là... comme tout le monde quoi !) mais depuis milieu septembre environ je n'arrive plus à me connecté et lancer l'updater ne seert à rien puisque j'arrive directement dans le jeu ! Je n'ai fais aucune manip qui aurait du atteindre le jeu en lui même... Je précise que j'utilise une freebox ! je me rappel qu'il y avais eut quelques soucis il y a quelques mois à cause d'un "bridage" de la freebox mais sa avais été réglé quelque temps après... Je ne sais pas quoi faire, j'ai tenté de réinstaller mais sa ne change rien et les mise à jour ne se font plus du tout...