Search the Community

Showing results for tags 'lancement'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • En Direct du Site
    • Blog des Admins
    • Commentaires des news
    • Actualités Battlefield
    • Remarques, Problèmes, Suggestions
  • Battlefield V
    • Discussions générales
    • Espace & Support PC
    • Espace & Support Consoles
  • Battlefield 1
    • Discussions générales
    • Espace & Support PC
    • Espace & Support Consoles
  • Battlefield 4
    • Discussions générales
    • Espace PC
    • Espace Consoles
  • Battlefield 3
    • Discussions Générales
    • Espace & Support PC
    • Espace & Support Consoles
  • Battlefield Old School
    • Battlefield Hardline
    • Battlefield Bad Company 2
    • Battlefield Free
    • Battlefield 1943
    • Anciens Battlefield
  • La Communauté de Battlefield
    • Présentez-vous !
    • Annuaire des Teams
    • Organisation de Tournoi / Lan / Soirée
  • Espace Détente
    • Le Bar
    • Jeux Vidéo
    • Informatique
    • Le coin des tutos
    • Le coin des vidéos

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Lieu


Battlelog


Loisirs

Found 2 results

  1. Salut à tous! Je suis conscient qu'il existe énormément de topics liés aux crash de battlefield 3. Mais bon, aucun ne corresponds vraiment à mon problème, mes deux problèmes . Mon premier problème c'est quand je lance le jeu à partir d'origin...bha ça se lance jamais...En fait je suis allé voir dans mes processus actifs et je peux y voir bf3.exe...puis il disparaît avant que le jeu se soit lancé...puis une page google s'ouvre avec le site de battlelog... Du coup je me suis dit que ça serai une bonne idée d'essayer à partir de battlelog! Et ça à marché...jusqu'à à peu près 10min...où le jeux crash tout seul, pas de message d'erreur, rien! Comme si le processus s'était à nouveau fermé tout seul! Pas de freeze, pas de lag, pas de perte de fps... J'ai déjà désinstallé et réinstallé le jeu, mes pilotes sont à jour, origin est à jour...bref je sais plus quoi faire Je sais pas si ça peut aider mais ma carte graphique est une asus gtx 560 ti direct cu II TOP, je possède 4go de ram car sous 32 bits même si j'en ai 8go d'installés (pas de pilotes 64 bits pour ma clé wifi et j'ai pas les sous pour en acheter une nouvelle pour le moment ) et j'ai un amd 4 coeurs à 3,2 ghz! Voili voilou! en espérant que l'un d'entre vous ai la solution
  2. Bonjour, je poste ici car je viens d'installer le jeu bf4, j'ai installer le plug-in demander,fait ce qu'il y avait a faire. Mais lorsque je veux lancer le jeu, que ce soit campagne/multi, il charge, se lance, reste en écran noir et me dit aux bout de 30 secondes que " Battlefield 4 a cessé de fonctionner ", des idées ? Apparemment sa serait du aux pilote de la carte graphique à réinstaller d'après d'autres forums. config de mon pc:http://www.cdiscount.com/informatique/ordinateurs-pc-portables/asus-n76vb-t5082h/f-107092203-n76vbt5082h.html Merci d'avance !