Sign in to follow this  
BoOst

[TUTO] Augmenter sa vitesse de téléchargement

Recommended Posts

Je télécharge Tera là , et le téléchargement se fait dans le launcher du jeu , donc tes logiciels ne peuvent gérer le téléchargement dans leur interface , ils ne peuvent pas accélérer le téléchargement ?

Share this post


Link to post
Share on other sites

Je télécharge Tera là , et le téléchargement se fait dans le launcher du jeu , donc tes logiciels ne peuvent gérer le téléchargement dans leur interface , ils ne peuvent pas accélérer le téléchargement ?

Malheureusement non. À moins qu'à la place de télécharger le jeu via le launcher tu arrives à le trouver sur un serveur en ligne, la les logiciels devraient exécuter leurs tâches.. ;)

Share this post


Link to post
Share on other sites

Ah ok , dommage ! Le jeu Tera fait 21 Go xD ; j'ai lancer le téléchargement hier matin vers 9h , il est aujourd'hui à 81% ._. Ma connexion est normale , normalement ça fait 400ko/s constant , mais ça m'arrive qu'à certains moments de la journée , sinon c'est 0-200max , des fois ca reste entre 0-100...

Share this post


Link to post
Share on other sites

Ah ok , dommage ! Le jeu Tera fait 21 Go xD ; j'ai lancer le téléchargement hier matin vers 9h , il est aujourd'hui à 81% ._. Ma connexion est normale , normalement ça fait 400ko/s constant , mais ça m'arrive qu'à certains moments de la journée , sinon c'est 0-200max , des fois ca reste entre 0-100...

Avec les logiciels tu serais normalement passé vers 700ko/s, mais tu aurais des méchants lag juste en naviguant sur internet :P

Share this post


Link to post
Share on other sites

J'ai essaye ta manip et les 3 logiciels et rien ne marche je reste a 100kb/s alors que avant j'etait a 400/500 kb/s HELLP

http://mypsn.eu.playstation.com/psn/profile/jean007leboss.png

Est-ce qu’on est en train d'installer la 4G près de chez toi? Car moi c'est pareil, mon débit est descendu (même sans l'utilisation de logiciel), et SFR m'a dit que c'est à cause de l’installation de la 4G dans ma commune (et également à cause de fil qui étaient oxydés dans ma rue, un truc du genre, mais ça ça ne doit pas forcément te concerner). ;)

Share this post


Link to post
Share on other sites

déterrage!!!!!!!!!!

Sympa pour le partage, je vais tester ça.
Il y a également des dires comme quoi le fait d'enlever un condensateur ou est relié la box permettrait d'augmenter quelque peu le débit ...
Des motivés pour essayer ? biggrin.gif

il n'y a pas de soucis en se qui concerne de retirer le condensateur,je l'ai fais chez moi!! mais cela se faisait a une certaine époque,car nous avions des coupures de connexion a cause de ça!mais le retirer de donne pas une augmentation de la bande passant!!.

Un article le concernant.

  • Upvote 1

Share this post


Link to post
Share on other sites

Personnellement j'avais vérifié que mon Pc était en 64 bits et quand je l'ai redémarré, il marchait plus, j'ai du faire une sorte de réinitialisation. Donc bon .__.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this